PrintNightmare, nuova vulnerabilit√† all’interno di Windows Print Spooler

Aggiornate immediatamente tutti i sistemi Windows per applicare la patch per le vulnerabilità CVE-2021-1675 e CVE-2021-34527 nel servizio Windows Print Spooler.